1.9TDi, 77kW, typ BXE - nechytí na 1x

Poslaťod mauditt » 24 Jan 12, 16:03:28

Dobrý deň,
potrebujem sa poradiť a vyriešiť môj problém s prvým štartom. Mám 45100 km a motor sa pri prvom štarte (hlavne ak je teplota pod nulou) správa tak, že nie vždy chytí ráno na prvý krát. Ale až na druhý alebo tretí a to točím cca 10 sekúnd každý štart, kým chytí. Mám pocit akoby mu chýbalo viac nafty potrebného na štart. Na viacerých fórach už som čítal, že treba upraviť RJ aby vstrekovala naftu aj pri nižších štartovacích otáčkach. Tento problém má už viacero majiteľov týchto 77kW oktaviek. No neviem zatiaľ o nikom, kto by mi povedal, či sa to dá aj na mojom type motora BXE, rok výroby 10/2008. Je to faceliftová úprava (ako 3-ová Oktavia). taktiež som čítal, že mám dvakrát žhaviť a že vraj aspoň pri dvoch žhaveniach sa dodá viac nafty na zapálenie. Je to pravda? Ak by mal niekto podobný problém s týmto typom motora a rokom výroby 2008, bol by som rád, keby sa ozval. Ak to už niekto vyriešil, prosím nech sa ozve. Ešte dodám pre doplnenie, že som pred týždňom vymenil komplet žhaviče, palivový filter aj čidlo teploty chladiacej kvapaliny. Ešte dodávam, že akonáhle už raz bol naštartovaný, tak každý ďalší štart o pár hodín neskôr vždy chytí do 1 sekundy a na prvý šup. Robí to iba ak stojí dlhšie ako 24 hodín. Počul som o majiteľoch rovnakých oktávií na Slovensku a neviem ako to vyriešili. Ďakujem za každú radu.
Octavia 1.9TDi, 77 kW, BXE, 2008, 70300km

mauditt 

Obrázok užívateľa
 
Príspevky: 49
Registrovaný: 23 Jan 12, 18:03:01
Bydlisko: Prešov

Poslaťod Alpiners2 » 24 Jan 12, 22:15:21

pravdepodobne ti padá nafta. kontroloval si palivové hadičky?
mpps, galetto, magpro2, VCDS, Lexia3, Fiat ecu scan, MB Star, BMW scanner,LabProg+, OpCom, autocom-cdp, bdm, super vag k+can, digiprog3 (firma jantolak)

Alpiners2 

Obrázok užívateľa
Site Admin
 
Príspevky: 1326
Registrovaný: 12 Jún 10, 12:44:35
Bydlisko: Rimavská Sobota

Poslaťod mauditt » 25 Jan 12, 21:06:33

Poraď mi ako laikovi ako.
Octavia 1.9TDi, 77 kW, BXE, 2008, 70300km

mauditt 

Obrázok užívateľa
 
Príspevky: 49
Registrovaný: 23 Jan 12, 18:03:01
Bydlisko: Prešov

Poslaťod DaNn » 25 Jan 12, 22:08:59

Pozri si tie hadicky co ti idu z palivoveho filtra. Mas ho na lavej strane hned pri svetle taka cierna "plechvka"...ja som sa uz stretnul aj s tym ze boli zle gumicky na vstrekovacoch ale ta oktafka mala podstatne viac km :?

DaNn 

Obrázok užívateľa
 
Príspevky: 129
Registrovaný: 23 Aug 11, 10:58:50
Bydlisko: Mestečko (Púchov)

Poslaťod janosik93 » 25 Jan 12, 23:47:26

daj na diagnostiku, či ti neodchádza RJ žhavenia. častá závada octavii
rád sa šprtám v kábloch a rozmýšľam o elektronike :-D

janosik93 

Obrázok užívateľa
 
Príspevky: 3250
Registrovaný: 12 Jún 10, 20:51:14
Bydlisko: Spišská Nová Ves

Poslaťod mauditt » 26 Jan 12, 21:28:32

Palivové hadičky sú OK. Vymenil som ešte včera púzdro /vložku/ palivového filtra aj tandemové čerpadlo. Štartlo dnes na prvý šup a to pri -4,5 C. Uvidíme zajtra.
Octavia 1.9TDi, 77 kW, BXE, 2008, 70300km

mauditt 

Obrázok užívateľa
 
Príspevky: 49
Registrovaný: 23 Jan 12, 18:03:01
Bydlisko: Prešov

Poslaťod DaNn » 26 Jan 12, 21:31:05

Naco si menil tandemovku? :?

DaNn 

Obrázok užívateľa
 
Príspevky: 129
Registrovaný: 23 Aug 11, 10:58:50
Bydlisko: Mestečko (Púchov)

Poslaťod mauditt » 02 Feb 12, 19:45:13

Lebo pred tandemom mi stale vykazovalo tú istú chybu. T.j. nie vždy naskočilo na prvý krát, ako keby mu chýbala nafta. Odvtedy OK a vždy na 1x......Vyriešené.
Octavia 1.9TDi, 77 kW, BXE, 2008, 70300km

mauditt 

Obrázok užívateľa
 
Príspevky: 49
Registrovaný: 23 Jan 12, 18:03:01
Bydlisko: Prešov

Poslaťod Alpiners2 » 02 Feb 12, 20:07:49

takže padala nafta cez tandemovku
mpps, galetto, magpro2, VCDS, Lexia3, Fiat ecu scan, MB Star, BMW scanner,LabProg+, OpCom, autocom-cdp, bdm, super vag k+can, digiprog3 (firma jantolak)

Alpiners2 

Obrázok užívateľa
Site Admin
 
Príspevky: 1326
Registrovaný: 12 Jún 10, 12:44:35
Bydlisko: Rimavská Sobota

Poslaťod mauditt » 23 Feb 12, 13:26:32

Tešil som sa predčasne. Po výmene tandemového čerpadla mesiac štartovalo OK a to vždy na 1x. Pri -20 stupňových mrazoch štartovalo na prvý raz do 3 sek. Včera a dnes boli -1stupňa a naskočil až na 5x-6x. Poraďte. Čo ďalej ?
Octavia 1.9TDi, 77 kW, BXE, 2008, 70300km

mauditt 

Obrázok užívateľa
 
Príspevky: 49
Registrovaný: 23 Jan 12, 18:03:01
Bydlisko: Prešov

Poslaťod janosik93 » 23 Feb 12, 19:49:40

pumpa bola nova? pretesnil si aj vstrekovače?
rád sa šprtám v kábloch a rozmýšľam o elektronike :-D

janosik93 

Obrázok užívateľa
 
Príspevky: 3250
Registrovaný: 12 Jún 10, 20:51:14
Bydlisko: Spišská Nová Ves

Poslaťod mauditt » 23 Feb 12, 20:56:20

Pumpu myslíš tandem ? Bola z inej oktávky, ktorá išla na 100% len mala ťukes na strechu a tak bol tandem vybratý. Vstrekovače... ak myslíš gumičky na vstrekoch, tak neboli ešte menené. Auto má 46200km a som od 10/2011 druhý majiteľ.
Octavia 1.9TDi, 77 kW, BXE, 2008, 70300km

mauditt 

Obrázok užívateľa
 
Príspevky: 49
Registrovaný: 23 Jan 12, 18:03:01
Bydlisko: Prešov

Poslaťod DaNn » 23 Feb 12, 22:04:38

Skus este tie gumicky na vstrekoch.

DaNn 

Obrázok užívateľa
 
Príspevky: 129
Registrovaný: 23 Aug 11, 10:58:50
Bydlisko: Mestečko (Púchov)

Poslaťod Alpiners2 » 23 Feb 12, 22:08:44

ak sú dobré vyrovnávacie dávky tak by som gumičky neriešil
mpps, galetto, magpro2, VCDS, Lexia3, Fiat ecu scan, MB Star, BMW scanner,LabProg+, OpCom, autocom-cdp, bdm, super vag k+can, digiprog3 (firma jantolak)

Alpiners2 

Obrázok užívateľa
Site Admin
 
Príspevky: 1326
Registrovaný: 12 Jún 10, 12:44:35
Bydlisko: Rimavská Sobota

Poslaťod janosik93 » 23 Feb 12, 22:30:24

aj tá druna tandemovka nemusi byť už ok
rád sa šprtám v kábloch a rozmýšľam o elektronike :-D

janosik93 

Obrázok užívateľa
 
Príspevky: 3250
Registrovaný: 12 Jún 10, 20:51:14
Bydlisko: Spišská Nová Ves

Ďalší

Späť na Údržba a technické problémy VW

Kto je on-line

Užívatelia prezerajúci fórum: Žiadny registrovaný užívateľ nie je prítomný a 1 hosť

cron